Details

    • Type: Bug
    • Status: Done
    • Priority: High
    • Resolution: Won't Fix
    • Affects Version/s: None
    • Fix Version/s: OVIRT-INFRA-NOV-2016
    • Component/s: None
    • Labels:
      None

      Description

      Hey,

      we need unversioned rpms for the ovirt-release* files.
      But repoman seems to delete them.
      (Sandro knows the details).

      Please fix this, as the unversioned rpms are needed for the Node builds.

        Attachments

          Activity

            People

            • Assignee:
              amarchuk Anton Marchukov
              Reporter:
              fdeutsch Fabian Deutsch
            • Votes:
              0 Vote for this issue
              Watchers:
              5 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: