[GERRIT] upgrade/install plugins

Description

1. We need to upgrade 'gerrit-oauth-provider' plugin
Current Version: 0.3
New Version: v2.11.3

2. We need to install 'avatars-gravatar' plugin
Version: v2.11

Assignee

Shlomo Ben David

Reporter

Shlomo Ben David

Blocked By

waiting for quiet period

Priority

High
Configure